日月星辰ブログ

Vive hodie.

めも

http://they.misled.us/dark-room

導入には.NET framework2.0が必要
http://www.microsoft.com/downloads/details.aspx?displaylang=ja&FamilyID=0856EACB-4362-4B0D-8EDD-AAB15C5E04F5

3.5である必要はないのかな。…昨日3.5インストールしようとしたら私のパソコンみごとに固まった。